Skip to content

SEAM and Glassfish, new JSF fixes

August 3, 2006

Good news for fellow glassfisher’s who want to play with SEAM.

According to this thread the JSF problems that impacted SEAM have now been fixed. You will want to be running Glassfish V1 B04 or later, or Glassfish V2 B10+.

Advertisements

Comments are closed.

%d bloggers like this: